Flash Activities for your courses

If you right click on the animation in Lectora you can go to properties and then click on the parameters tab.

For the parameter put in: wmode

For the value put: transparent

Try that and see if it helps. If that doesn't work I don't know what to tell you...