Lectora Interface Color

badbob
badbob Community Member Posts: 22
The solution I've found is to disable visual themes in the shortcut to lectora. That means no fancy title bar, but at least I can bear to look at the screen.The solution I've found is to disable visual themes in the shortcut to lectora. That means no fancy title bar, but at least I can bear to look at the screen.